股票K线

  • 股票资讯
  • 股票大盘
  • 股票K线
  • 股票配资
  • 在线配资
  • A股报道
  • 纳斯达克
  • 香港股市
  • 伦敦股市
  • 位置: 首页 > 股票K线 >

    [财经]通达信指标公式 买点副图公式源码

    2019-09-01 13:54 次阅读 稿源:股票配资

      LC:=REF(CLOSE,1);

      大买主升浪:IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,90,0),COLOR1010FF,LINETHICK2;

      V6:=CLOSE/REF(CLOSE,3)>=1.1;

      V7:=BACKSET(V6,4);

      LS:=C/REF(C,1)>1.040 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,5)),COLORFF6600,LINETHICK1;

      买涨停:FILTER(LS,28)*40,COLORFF6600,LINETHICK3 ,STICK;

      VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);

      VAR27:=EMA(VAR26 ,100);

      VAR28:=2*(VAR26-VAR27);

      VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);

      低买:IF(TROUGHBARS(3,6,1)=0 AND HIGH>LOW+0.04,50,0),COLOR00FFFF,LINETHICK1;

      最佳买入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)

    部分新闻及文章转载自互联网,供读者交流和学习,若有涉及作者版权等问题请及时与我们联系,以便更正、删除或按规定办理。感谢所有提供资讯的网站,欢迎各类媒体与旺旺福股票配资进行文章共享合作。